jspωiki
BrushedTemplate
BrushedTemplate is compatible with JSPWiki up to and including version v2.4. Please check the download tab to see which template versions match with which JSPWiki version.

Starting from JSPWiki v2.6, major parts of the BrushedTemplate have been included in the default template of JSPWiki. Therefore there is no need for further development of the BrushedTemplate. Please note that due to some changes inside the JSPWiki APIs, the BrushedTemplate is not compatible with v2.6 or later.

More Information#

There might be more information for this subject on one of the following: